Skip directly to content

Partage Hyunday P500x / seven

5 posts / 0 new
Dernière contribution
joykey
Portrait de joykey
Partage Hyunday P500x / seven

Bonjour
Après de multiples essais infructueux, je viens vers vous car je n'arrive pas à partager mes vidéos à partir de mon PC sous seven alors que j'y arrivais pourtant bien sous XP.
Dans 1 premier temps, boite avec mot de passe. que j'ai fait disparaître en changeant les propriétés de partage avancé. Mais maintenant, je vois bien mes dossiers dans le navigateur du Hyundai mais pas mes fichiers vidéo.

grugeur
Portrait de grugeur
Bonjour

Il n y aurait pas une taille à respecter avec seven ?

HMB-R3250S / FW Geeky.V2.1 C757/+ DD 500 Go/ Toshiba 42 ZV 625 D / WD TV Live

joykey
Portrait de joykey
Non Grugeur,j'ai enfin trouvé

Non Grugeur,j'ai enfin trouvé je m'explique un peu plus bas.

Je commence par présenter mais excuses à Zozodesbois qui a replacé mon post au bon endroit. J'étais victime comme la plupart de nous tous du
"jvaistrèsvitepouravoiruneréponse".

Bon en cherchant un peu partout sur la toile, je suis tombé sur un forum qui parlait
du partage sous Seven et sa complexité.
Mon problème s'est résolu en tapant secpol.msc dans la recherche du menu Démarrer.
Puis en allant dans Stratégies Locales. Double-clic sur options de sécurité.
Et en vérifiant l'option "activé" de l'accès réseau: les autorisations spécifiques des utilisateurs appartenant au groupe Tout le monde s'appliquent aux utilisateurs anonymes.

grugeur
Portrait de grugeur
Bravo

Encore une fois la persévérance paie.
Merci d'avoir donner la solution ..

HMB-R3250S / FW Geeky.V2.1 C757/+ DD 500 Go/ Toshiba 42 ZV 625 D / WD TV Live

360
Portrait de 360
Bonjour,

Bonjour,

Est ce que quelqu'un a déjà réussi à partager ces dossiers avec Windows 8 ?
Jusque là, j'étais sur xp, tout fonctionnait impeccable mais depuis Windows 8, même en suivant toutes les manip' décrites plus haut (et d'autres trouvées sur internet pour Win 7) rien n'y fait... :(

Merci.

Edit : Au temps pour moi, après plusieurs heures d'acharnement et de modif' du registre dans tout les sens suite aux différents tutoriels lus, j'ai la solution ! Faut juste redémarrer le serveur après les modifs' avec les commandes "net stop server" puis "net start server" car les modifs' ne sont pas immédiates (ce qui semble logique :S ). La méthode décrite pour Win 7 fonctionne donc très bien sous Win 8. Merci à vous quand même ;)

Se connecter or register to post comments